i am having problems with 1.11.6 on twilight princess on file select screen and some portions of the game when i move link, the error code always pops up then freezes the game for like 2 seconds then goes back to normal..

i3 4010U @1.7Ghz
2GB 720M NVIDIA
4GB DDR3 RAM
Windows 10 1709

Log:

[11:15:07] ------- Init Cemu 1.11.6b -------
[11:15:07] mlc01 path: C:\Users\Platerald.DESKTOP-29SD1T2\Desktop\cemu_1.11.6\mlc01\
[11:15:07] Cemuhook version: 0.5.6.4
[11:15:07] CPU: Intel(R) Core(TM) i3-4010U CPU @ 1.70GHz
[11:15:07] RAM: 4000MB
[11:15:07] Used CPU extensions: SSSE3, SSE4.1, AVX2, AES-NI
[11:15:55] Loading .rpx -> Map "C:/Users/Platerald.DESKTOP-29SD1T2/Documents/THE LEGEND OF ZELDA Twilight Princess HD [AZAE0101]/content/" to /vol/content/
[11:15:55] Loaded RPL module zelda (checksum 0x1A03E108)
[11:15:55] ------- Loaded title -------
[11:15:55] TitleId: 00050000-1019e500
[11:15:55] TitleVersion: v81
[11:15:55] Update path: C:\Users\Platerald.DESKTOP-29SD1T2\Desktop\cemu_1.11.6\mlc01\usr\title\000500 00\1019E500\ (not present)
[11:15:55] AOC path: C:\Users\Platerald.DESKTOP-29SD1T2\Desktop\cemu_1.11.6\mlc01\usr\title\000500 0C\1019E500\ (not present)
[11:15:55] shaderCache name: 3bc226d1
[11:15:55] gameprofile path: gameProfiles\000500001019e500.ini
[11:15:55] RPX hash: 3bc226d1
[11:15:56] RPL link time: 125ms
[11:15:56] HLE scan time: 47ms
[11:15:56] ------- Active settings -------
[11:15:56] CPU-Timer: host-based
[11:15:56] CPU-Mode: Single-core recompiler
[11:15:56] Load shared libraries: true
[11:15:56] Use RDTSC: true
[11:15:56] UseSeparableShaders: false
[11:15:56] GPUBufferCacheAccuracy: high (gameprofile)
[11:15:56] Disable GPU fence: false
[11:15:56] ------- Init OpenGL graphics backend -------
[11:15:58] Using OpenGL version 4.6
[11:15:59] OpenGL extensions:
[11:15:59] ARB_clip_control: available
[11:15:59] ARB_get_program_binary: available
[11:15:59] ARB_clear_texture: available
[11:15:59] ARB_copy_image: available
[11:15:59] GL_VENDOR: NVIDIA Corporation
[11:15:59] GL_RENDERER: GeForce GT 720M/PCIe/SSE2
[11:15:59] GL_VERSION: 4.6.0 NVIDIA 391.35
[11:15:59] Activate graphic pack: The Legend of Zelda: Twilight Princess HD - No Anti-Aliasing
[11:15:59] Activate graphic pack: The Legend of Zelda: Twilight Princess HD - Adjustable Bloom
[11:15:59] Activate graphic pack: The Legend of Zelda: Twilight Princess HD - Higher Quality Shadows
[11:15:59] ------- Run title -------
[11:16:00] Shader cache loaded. Commited mem 44MB. Took 1094ms
[11:16:00] Recompiler initialized. CPU extensions: LZCNT MOVBE AVX
[11:16:00] Custom timer mode: none
[11:16:00] IOSU_CRYPTO: No otp.bin found. Online mode cannot be used
[11:16:00] IOSU_CRYPTO: No Seeprom.bin found. Online mode cannot be used